App Service - Zippin 12/4/2025 08:39A EST

Incident Report for Apriva Gateway

Resolved

This incident has been resolved
Posted Dec 04, 2025 - 14:03 UTC

Investigating

The health check for the App Service Zippin indicates unhealthy status
Posted Dec 04, 2025 - 13:48 UTC
This incident affected: Gateway.